我电脑Win10系统,Cad5010版,应该选用南方Cass的哪个版本

站长个人微信号:17350562750 之前没加过佬雷的,请加下。筹备建微信群
请先 登录 后评论

1 个回答

D版只能用cad2008及以下。7.1for2004或2005,9.1for2008。建议7.1for2005。稳定
请先 登录 后评论
  • 1 关注
  • 0 收藏,91 浏览
  • 做自己! 提出于 2019-12-24 11:55

相似问题